NGRules

UserAuth e NGRules 100% compatíveis com pfSense® CE 2.5.2

No último dia 07/07/2021 a Netgate® divulgou o lançamento OFICIAL do pfSense® Community Edition (CE) versão 2.5.2. Esta versão traz algumas melhorias em recursos e uma série importante de correções de bugs. Se você ainda está utilizando servidores em versões anteriores do pfSense® CE, não há dúvidas que agora é a hora certa de realizar atualizações. Você pode ver tudo que mudou nesta release no anúncio oficial no blog do pfSense®. Os pacotes EXTRAOFICIAIS desenvolvidos e suportados pela ConexTI® continuam…

0
Veja mais

UserAuth e NGRules Atualizados para o pfSense® 2.5

Os clientes dos pacotes UserAuth e NGRules, quando adquirem as respectivas licenças anuais de uso, contam com a garantia de suporte e atualização dos mesmos. Com o lançamento oficial do pfSense® 2.5 CE, nosso time de engenharia trabalhou rápido para adequar o formato do repositório extra, bem como, compilar as ferramentas para a nova versão da plataforma. Como de costume, esta tarefa foi desenvolvida pelo nosso time com extrema rapidez e eficácia. Desde a sexta-feira (19/02), os pacotes comerciais mantidos…

0
Veja mais
SOBRE NÓS

Nós somos uma integradora de tecnologias especializada em segurança da informaçãocomputação em nuvemsuporte avançado em servidoresprojetos de redes de computadores e gestão estratégica de TI.

Entre em contato
Rua Sete de Setembro, nº 17, sala 605, Ed. Vitalitá Center, Centro, Concórdia – SC, CEP: 89700-015
Telefones: 49 3442-3747 | 49 3442-4010
falecom@conexti.com.br
Nossas redes
Conversar pelo WhatsApp